Back to overview
Degraded

zkSync has incomplete coverage for traces

Oct 26 at 01:46pm CEST
Affected services
zkSync

Updated
Feb 15 at 10:55am CET

Due to issues with the zkSync client, the coverage of traces is incomplete. This affects zksync.traces, zksync.creation_traces, and all decoded tables for function calls.

We are waiting for zkSync to resolve the issue.

Created
Oct 26 at 01:46pm CEST

Due to issues with the zkSync client, the coverage of traces is incomplete. This affects zksync.traces, zksync.creation_traces, and all decoded tables for function calls.

We are waiting for zkSync to resolve the issue.